προβλημα με site : "epeiosilidas.gr"

προβλημα με site : "epeiosilidas.gr"

Από {825_3840}

Καλησπερα,

ενα απο τα site μου (epeiosilidas.gr) στο dot4u reseller λογαριασμό ειναι down λογω εκδοσης PHP :

Your server is running PHP version 5.3.29 but WordPress 5.2.3 requires at least 5.6.20.

Παρακαλώ για τις ενέργειες σας

Λάμπρος




   Πίσω στην προηγούμενη σελίδα